Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername/E-Mail:
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 58
» Neuestes Mitglied: e.peter
» Foren-Themen: 93
» Foren-Beiträge: 564

Komplettstatistiken

Benutzer Online
Momentan sind 3 Benutzer online
» 0 Mitglieder
» 3 Gäste

Aktive Themen
Abzieher Polrad
Forum: Technik
Letzter Beitrag: Dyo
Vor 46 Minuten
» Antworten: 0
» Ansichten: 2
Kupplungslamellen ersetze...
Forum: Technik
Letzter Beitrag: wolf
Vor 10 Stunden
» Antworten: 1
» Ansichten: 13
Kettenschutz
Forum: Allgemeines zur TW
Letzter Beitrag: kawadome
Gestern, 09:22
» Antworten: 0
» Ansichten: 9
Kaltstartproblem nachdem ...
Forum: Technik
Letzter Beitrag: kawadome
Gestern, 09:15
» Antworten: 15
» Ansichten: 331
Kupplungslamellen ersetze...
Forum: Technik
Letzter Beitrag: wolf
17.10.2017, 00:01
» Antworten: 1
» Ansichten: 37
Fragen zum Motor SR125 10...
Forum: Technik
Letzter Beitrag: Dyo
16.10.2017, 12:22
» Antworten: 6
» Ansichten: 117
Tour mit TW200
Forum: Talk
Letzter Beitrag: RAPTOR
09.10.2017, 19:20
» Antworten: 5
» Ansichten: 128
Kleinkrieg
Forum: Talk
Letzter Beitrag: macbig2k1
08.10.2017, 20:05
» Antworten: 3
» Ansichten: 104
Vergaser läuft bei Kaltst...
Forum: Technik
Letzter Beitrag: RAPTOR
01.10.2017, 20:28
» Antworten: 3
» Ansichten: 160
Vergaserfragen
Forum: Technik
Letzter Beitrag: mab
28.09.2017, 11:58
» Antworten: 6
» Ansichten: 239

 
  Abzieher Polrad
Geschrieben von: Dyo - Vor 46 Minuten - Forum: Technik - Keine Antworten

Moin zusammen,

wollte an meiner SR die Steuerkette wechseln, hab diverseste Polradabzieher da, aber natürlich nicht den richtigen.
Da ich leider auch keine Gewindelehre zur Hand hatte, hier nochmal zur Sicherheit die Frage:
Sehe ich es richtig, dass das Gewinde 16x1,5 sein muss?

Drucke diesen Beitrag

  Kupplungslamellen ersetzen
Geschrieben von: ROTW171 - Gestern, 22:23 - Forum: Technik - Antworten (1)

Hallo Zusammen,
wie aufwändig ist es die Lamellen zu ersetzen?
Braucht man irgendwelches Spezial Werkzeug?
Die Ferdern gleich mitmachen?

... Unsere TW125 hat jetzt 16.500 km runter... Bisher trennt die Kupplung noch ganz sauber.... aber ab nächstes Jahr im März wird sie durch meinen Sohn in Dauerbetrieb genommen; bis dahin wollte ich sie komplett fit machen.

beste Grüße,
Axel

Drucke diesen Beitrag

  Kettenschutz
Geschrieben von: kawadome - Gestern, 09:22 - Forum: Allgemeines zur TW - Keine Antworten

hallo,
ist der Kettenschutz für den TÜV relevant ?
Mfg















[Bild: dodgy.png] Bitte keine Kommentare , Antworten  von Raptor ob Positiv oder Negativ   [Bild: tongue.png]

Drucke diesen Beitrag

  Kupplungslamellen ersetzen
Geschrieben von: ROTW171 - 16.10.2017, 22:08 - Forum: Technik - Antworten (1)

Hallo Zusammen,
wie aufwändig ist es die Lamellen zu ersetzen?
Braucht man irgendwelches Spezial Werkzeug?
Die Federn gleich mitmachen?

... Unsere TW125 hat jetzt 16.500 km runter... Bisher trennt die Kupplung noch ganz sauber.... aber ab nächstes Jahr im März wird sie durch meinen Sohn in Dauerbetrieb genommen; bis dahin wollte ich sie komplett fit machen.

Drucke diesen Beitrag

  Fragen zum Motor SR125 10f
Geschrieben von: Dyo - 12.10.2017, 11:14 - Forum: Technik - Antworten (6)

Hallo zusammen,

habe mich hier mal angemeldet, da es zur SR 125 ja kein spezielles Forum mehr gibt.
Leider musste ich feststellen, dass die meisten Foren, wo es um 125er geht, mehr mit Dummtuning und fachlich falschen Kommentaren verseucht sind. Weshalb ich dort keine qualifizierten Antworten erwarten kann.

Ich schraube seit 1970, dennoch bin ich von 2-Taktern dann schnell über Autos und grössere Motorräder übergegangen.
Nur mit solch kleinen 4-Taktern fehlt mir die Erfahrung.
Auch sind Leistungsempfindungen bei mir problematisch, da ich sonst eine offene 1100er Suze fahre, das ist ein kleiner Unterschied zur SR.

Nun zu dem Problemkind:

SR 125 Bj 1996 erster Hand gekauft, wurde von Sohn und Tochter gefahren und hat dann 10 Jahre in der Fahrschule des Halters gefahren. Wartung war bis zum Schluss gemacht worden, aber nun standen dann doch einige Dinge an.
Gemacht wurde bereits: Filterwechsel Luft und Öl, frisches Öl rein, Vergaser geschallt, Steuerkette gespannt, Ansauggummi neu, da das alte äusserlich Risse hatte, war aber noch dicht.

Wie bei der Vorgeschichte zu vermuten, hat die kleine 68.000km gelaufen, also ne ganze Menge runter. Kompression messen hab ich mir gespart, da sie sehr gut anspringt und beim Fahren eine recht gute Motorbremse hat, sollte die ausreichen. Man kann sie nicht anschieben alleine, der Druck reicht aus, dass man draufsitzen muss um sie zu an zu schieben. Habe oben die neue Batterie vergessen, wegen der alten Batterie habe ich die Erfahrungen mit dem Anschieben gemacht.

Nur irgendwie läuft der Motor nur verhalten....
Ventile sind eingestellt, Einlass Tickert aber dennoch, werde den nachher nochmal etwas nachstellen.
Endgeschwindigkeit liegt bei 100, ab 90 aber sehr zäh.
Er dreht nur zögerlich hoch, auch im Stand.
Die Steuerkette ist fällig, deutlich gelängt Spanner am Limit...   Steuerzeiten somit einen halben Zahn daneben.

Wie ist eure Einschätzung, reagiert die so empfindlich auf die leicht verstellten Steuerzeiten?
Was erwartet mich wenn ich den Motor aufmache bei der Laufleistung? Wie gesagt Kompression ist satt da, aber Eintöpfe haben ja oft elipsoide Laufbuchsen....
Auf die Vergasereinstellung reagiert sie nur sehr gering, lässt sich folglich nur vage einstellen. Eine ganze Umdrehung ohne direktes Feedback im Lauf, erscheint mir ein zu grosser Bereich.
Was würdet Ihre empfehlen, was sollte an dem Teil gemacht werden?

Schwimmernadel ist auch undicht, aber ich kann mich nicht mit dem Gedanken anfreunden mir bei Yamaha einen Repsatz zusammen zu stellen, der den Wert der Maschine übersteigt, denn Düsen und Schiebernadel sollten bei der Laufleistung auch mal neu, kenne ich zumindest von den Grossen so.
Suche also eine Repsatz zu normalen Preisen, kennt da einer ne Bezugsquelle?

Bin für jeden Hinweis dankbar und hoffe, dass es euch nicht zu sehr nervt, wenn ich mit einer SR hier Fragen stelle.

MfG

Dyo

Drucke diesen Beitrag

  Kaltstartproblem nachdem Ventile eingestellt wurden!
Geschrieben von: TW-Kid - 09.10.2017, 10:57 - Forum: Technik - Antworten (15)

Hallo TW-ler,

ich habe bei meiner TW die Ventile nach Vorgabe eingestellt und 2 Mal kontrolliert nachdem ich die Kontermutter fest gezogen habe.

Seither habe ich das Problem, daß meine TW im kalten Zustand ewig brauch bis diese anspringt!

hat da Jemand einen Tip für mich woran das liegen könnte!?

Vielen Dank wie immer im Voraus.

Grüße

TW-Kid.

Drucke diesen Beitrag

Thumbs Down Kleinkrieg
Geschrieben von: Deichkind - 07.10.2017, 15:22 - Forum: Talk - Antworten (3)

Moin,
ich war jetzt einige Zeit nicht im Forum.
Hier scheinen ja ein Paar Leute so einen Privatkrieg zu führen.
Das ist Kindergarten hoch zehn, und kotzt mich an.S. den Tread vor mir.
Wens so weiter geht verzichte ich drauf hier Mitglied zu sein.

Gruß Nils Sad

Drucke diesen Beitrag

  Tour mit TW200
Geschrieben von: mab - 04.10.2017, 18:18 - Forum: Talk - Antworten (5)

Hi,

habe heute nachmittag mal das noch schöne Wetter bei uns genutzt und bin so ca. 100km durch Feld, Wald und Flur  Big Grin .
Es macht immer wieder Spaß die TW artgerecht zu bewegen. Und bei einem so schönen "Indian Summer" erst recht.

Ich hoffe auch andere von euch konnten/können die Zeit nutzen.

Die Linke zum Gruß

MAB

Drucke diesen Beitrag

  Motor rasselt
Geschrieben von: Knevil - 20.09.2017, 18:27 - Forum: Technik - Antworten (5)

Moin Leute,

bin mir nicht sicher ob sich das mit dem anderen Thread (Motor klappert) überschneidet, aber meine Maschine rasselt seit der letzten größeren Ausfahrt (150km).
Habt ihr ne Idee was das bei nem Motor mit 26t km Laufleistung sein kann? Geräusch ist drehzahlunabhängig und ist auch nicht wirklich von der Temperatur des Motors abhängig.
Also ein ziemlich konstantes Geräusch. Einziger Unterschied ist, dass das Rasseln im Leerlauf etwas leiser ist, als im Gang unter Last.

Was könnte es denn sein, bzw. wie kann man einzelne Dinge ausschließen ohne den Motor zu öffnen?

Steuerkette nicht richtig gespannt?
Falsches Öl (in der Werkstatt beim Reifenumziehen vom Fachmann mit gewechselt)?
Nadellager im Kolben (sofern vorhanden)?
fallen mir spontan ein.


Habe nicht wirklich Ambititonen den Motor zu öffnen, da mein Schrauberwissen bis dato nur bis zum Ausbau des Motors geht ohne selbigen aber zu öffnen...

Drucke diesen Beitrag

  Faltenbälge Gabel bei Amazon
Geschrieben von: rapunzl - 20.09.2017, 08:24 - Forum: Allgemeines zur TW - Keine Antworten

Hallo!

hier gibts für die TW sehr gut passende Faltentbälge


LG

Heiko

Drucke diesen Beitrag