Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startprobleme TW
#1
Thumbs Down 
Startprobleme TW Angry

 TW warm gefahren, bis sie ohne Choke im Leerlauf ruhig gelaufen ist.....ausgedreht........wieder nicht gestartet..... immer wieder das selbe Problem , liegt am Vergaser ???
 
Das komplette Ansaugsystem gereinigt....
-->> Luftfilter, Vergaser ….. Kompressor…… Ultraschallgerät
Danach beim Vergaser alle beweglichen Teile auf Leichtgängigkeit  geprüft.
Vergaser wieder eingebaut ….. immer noch das selbe Problem …..
Die Tw stand jetzt über ein halbes Jahr , hatte als letzte Möglichkeit den Sprit gewechselt  , den kp. Choke …… keine Chance …..
Am nächsten Tag den kp . Vergaser gewechselt ….
Als Ich dann den Tipp vom Chef bekam : ……. Schaue Dir mal den Ansaugstuzen an , nach Risse , Porös  (meiner sieht aus wie Neu )  und den O_Ring   ( im Ansaugstuzen )
Habe ich aus lauter Frust den O – Ring  gewechselt  ( gegen einen Gebrauchten O – Ring )
Und Sebastian hatte RECHT es lag am O – Ring
Vergaser noch eingestellt CO-Schraube 2,5 Umdrehnungen raus gedreht , da läuft die Nette TW am besten , stelle den aber noch nach einer längeren Fahrt genauer ein .
Vielen Dank an
Sebastian
 
Ps: bleibe lieber bei meinen Zweitaktern
Zitieren
#2
Hi kawadome,

schön zu lesen, dass mein Tipp den Erfolg brachte.
Den konnte ich dir auch nur geben, weil ich von dem Problem und der Lösung schon einmal gehört hatte.

Grüße,
Sebastian
Zitieren
#3
Ganz ehrlich den Fehler , hätte ich nie gefunden Big Grin 
Weil der Ansaugstuzen sieht aus wie NEU !!!
In 1000 Jahren hätte Ich den nicht abgeschraubt , und den O - Ring  gewechselt !
Bin mit der Einstellung Top zufrieden springt jetzt sofort an , und ist für eine Tw richtig flott unterwegs Big Grin 
Nochmal  Danke Cheffe Wink
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste